Πρόβλημα σε διακόπτη - αισθητήρα αερίων ρύπων.

Περισσότερα
2 Χρόνια 8 Μήνες πριν #165005 από ΓΡΙΒΟΚΩΣΤΟΠΟΥΛΟΣ
Τελικά δεν ήταν ο ανεμιστήρας στον Atmos DC32S. Ήταν ο ίδιος ο διακόπτης αερίων αυτός που ενεργοποιεί και το LADDOMATE και ξεκινά την κυκλοφορεία των νερών μεταξύ λέβητα και δοχείου αδράνειας. Όταν τον αντικατέστησα και τον έβαλα στην θέση 0 ο ανεμιστήρας πήρε μπροστά. Το πρόβλημα είναι άλλος τώρα. Με το πρώτο άναμμα που έκανα με κρύα τα νερά και θέτοντας τον διεκόπη αερίων στην θέση 0 για να ξεκινήσει ο ανεμιστήρας και η κυκλοφορία των νερών όλα μια χαρά. Όταν ανέβασαν τα νερά θερμοκρασία και μετέβαλα το διακόπτη ποιό πάνω από την θέση 0 πρόσεξα ότι ο ανεμιστήρας έσβηνε και σταματούσε το LADDOMATE χωρίς φυσικά τα νερά να έχουν φτάσει στους 70 βαθμούς που έχω ορίσει. Αυτό δεν συνέβαινε με τον προηγούμενο διακόπτη. Δηλαδή για να δουλεύει ο ανεμιστήρας και να κυκλοφορούν τα νερά πρέπει ο διακόπτης να βρίσκεται συν θέση 0. Αυτός πάντα χτυπάει στην θέση 0. Θα έπρεπε να αλλάζει η θέση που ακούγετε το κλικ εφόσον ο αισθητήρας αερίων ρύπων θερμαίνεται και αυξάνει η θερμοκρασία του. Μάτεα όμως. Δοκίμασα και τον ζέστανα με αναπτήρα αλλά απολύτος τίποτα. Πάντα στο 0 το κλικ. Το σύρμα που τον συνδέει είναι άθικτο. Είναι της ίδιας της ATMOS Γερμανικός. Να έχει πρόβλημα ο αισθητήρας ή ο διακόπτης; Να συμβαίνει κάτι στο LADDOMATE; Ο υδραυλικός μου που το είδε λέει για τον αισθητήρα. Το έχω μόνιμα στο 0 γιατί φοβάμαι για υπερθέρμανση του λέβητα.

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Περισσότερα
2 Χρόνια 7 Μήνες πριν #166047 από nick833
Προφανώς δεν έφταιγε ο διακόπτης, αλλά ο αισθητήρας που δίνει εντολή στον διακόπτη.
Εγώ το λάντοματ το έχω συνδεμένο μόνο με τον υδροστάτη, ώστε να ξεκινάει η κυκλοφορία των νερών, όταν η θερμοκρασία τους είναι πάνω από 76~78°

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Χρόνος δημιουργίας σελίδας: 0.113 δευτερόλεπτα
Powered by Kunena Φόρουμ