Πρόβλημα με Θερμοκρασία Καπνού

Περισσότερα
1 Μήνας 6 Ημέρες πριν #173861 από JackDaniels
Καλησπέρα,
είπα να ανάψω σήμερα για πρώτη φορά για φέτος την σόμπα, η οποία τα προηγούμενα χρόνια λειτουργούσε άψογα. Ξεκινάει η διαδικασία "load wood", τα pellet ανάβουν κανονικά, και με μεγάλη φλόγα αλλά δεν περνάει ποτέ στο επόμενο στάδιο. Μετά από περίπου 15 λεπτά χτυπάει το "no acc alarm" το οποίο σύμφωνα με το εγχειρίδιο της σόμπας σημαίνει ότι έχει περάσει ο χρόνος ανάμματος χωρίς η θερμοκρασία καπνού να έχει φτάσει στο επιθυμητό επίπεδο. Μπορεί κάποιος να μου πει τι θα πρέπει να ελέγξω;
Φαντάζομαι ότι κάποιος αισθητήρας δεν θα λειτουργεί σωστά..
Υ.Γ. Η σόμπα έχει προετοιμαστεί και καθαριστεί σχολαστικά πριν δυο εβδομάδες.

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Περισσότερα
1 Μήνας 6 Ημέρες πριν #173865 από JackDaniels
Απαντήθηκε από JackDaniels στο θέμα Πρόβλημα με Θερμοκρασία Καπνού
Λύθηκε το πρόβλημα. Είχε φύγει κάτι από τη θέση του..

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Περισσότερα
1 Μήνας 6 Ημέρες πριν #173871 από ΚΩΣΤΑΣ ΠΗΧΑΣ
Πολλές φορές αυτοί που καθαρίζουν ξεχνάνε να βάλουν τον αισθητήρα στο μοτέρ καυσαερίων η σε άλλα που έχω τύχει έχει χαλάσει η ΦΛΑΤΖΑ που τον κρατάει (βυσσινί πυρίμαχη) και έχει πεσ ει κάτω και δεν μετράει.

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Περισσότερα
2 Εβδομάδες 6 Ημέρες πριν #174078 από Varsami
Απαντήθηκε από Varsami στο θέμα Πρόβλημα με Θερμοκρασία Καπνού
Καλησπέρα σας, πριν απο ένα μήνα πήραμε μια μεταχειρισμένη σόμπα πέλλετ 10KW η οποία είχε πρόβλημα με την πλακέτα ( DUEPI BASE EVO LED AERO).
Την μάρκα της σόμπας ακριβώς δεν την γνωρίζω, δυστυχώς. Αγοράστηκε απο γνωστό (που ήθελε να πάρει λεβητα πελλετ τελικα και να μην δώσει 100ευρω για την πλακετα)
Στο διαταυτα λοιπον, έχω ακριβώς το ίδιο πρόβλημα, ένω η σόμπα ξεκινάει σωστά μετα απο 10-15 λεπτά χτυπαει alarm και γράφει alarm on και μαυριζει το τζάμι παρα πολύ, η φλόγα ειναι μεγάλη και οταν χτυπαει το alarm αρχιζει η διαδικασία σβησίματος. Έχουμε καθαρίσει τα πάντα (πιστέυω) και τον αισθητήρα και ολοκληρο το βεντιλατερ. Πιστεύω οτι εχει να κάνει με τις ρυθμίσεις !! Παρακαλώ πολύ για την βοήθειά σας!
Ευχαριστώ εκ των προτέρων.

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Περισσότερα
2 Εβδομάδες 6 Ημέρες πριν #174080 από ΚΩΣΤΑΣ ΠΗΧΑΣ
Βρες με εδω www.facebook.com/kostas.pixas να μιλήσουμε κάποια στιγμή να βρω χρονο

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Περισσότερα
2 Εβδομάδες 10 Ώρες πριν #174176 από Γιαννης123
Εχω το ιδιο προβλημα με σομπα clima

Παρακαλούμε Σύνδεση ή Δημιουργία λογαριασμού για να συμμετάσχετε στη συζήτηση.

Χρόνος δημιουργίας σελίδας: 0.126 δευτερόλεπτα
Powered by Kunena Φόρουμ